Easycom .Net

Easycom .Net, EVALUATION

Attention les versions ci-dessous sont des versions de démonstration, si vous êtes déjà client, utilisez la page Accès Client
.NET Framework 4.8 (et versions précédentes).
Pour .NET 6 et 7, demandez une version d''évaluation directement sur notre portail de support : https://support.easycom-aura.com/



Easycom .NET Framework version 4.8 - v.4.8.1.1

Easycom .NET - Framework version 4.8.x
Compatible avec Visual Studio 2008 et plus récent.



Easycom .NET Framework version 4.7 - v.4.7.1.1

Easycom .NET - Framework version 4.7.x
Compatible avec Visual Studio 2008 et plus récent.



Easycom .NET Framework version 4.6 - v.4.6.1.11

Easycom .NET - Framework version 4.6.x
Compatible avec Visual Studio 2008 et plus récent.
Meilleure gestion des transactions.



Easycom .NET Framework version 3.5 - v.3.5.09

Easycom .NET - Framework version 3.5.x
Compatible avec Visual Studio 2008 et plus récent.



Easycom .NET - v.2.0.06

Easycom .NET - Framework version 2.0
Compatible avec Visual Studio 2005.



Easycom .NET - v.1.04

Easycom .NET Framework version 1.1 - Compatible avec Visual Studio 2003 et 2005.